Tim Management

  • Männlich
  • 22
  • Mitglied seit 12. Dezember 2013
  • Letzte Aktivität:
Beiträge
1002
Erhaltene Likes
310
Punkte
5823
Profil-Aufrufe
4767
  • Hallo,

    ich kann meinen Account nicht aktivieren, weil mir die e-mail nicht zugestellt wird. Nach der Reg erscheint eine Fehlermeldung:
    Information:

    ID: a8178e527ff3be13f2020427a8af0099d6878288
    Bitte teilen Sie dem Betreiber die oben stehende ID mit.
    Die Fehlermeldung kann mit dieser ID über „ACP » Protokoll » Fehler“ eingesehen werden.
    • Ist korrigiert, danke für den Hinweis.
    • Bei mir klappt das auch nicht mit dem Aktivieren, gerade eben nochmal probiert.
      Interner Fehlercode: 20dd7a3e97940dc8f5f0d8f91636bdcd307f7724
  • Hallo Tim, ich wage es kaum zu hoffen, aber Du hast mal das zeitverzögerte Posten für das WBB 3.1.8 geschrieben. Ich nutze diese Version noch und will auch nicht updaten. Leider funktioniert seit einiger Zeit das Programm nur noch in soweit, dass der Beitrag erst erstellt wird, wenn jemand in das Forum geht. Gibt es eine Chance, dass Du Dir das mal anschaust ? Wenn ja, was brauchst Du und wo solll ich das posten ?
    Gruß vom Wolf
    • Das sollte schon immer so gewesen sein, da die WCF-Cronjobs nur laufen, wenn das Forum auch besucht wird. Generell gebe ich, auch in diesem Fall, aber keinen Support für WBB 3.1.8.
    • Hallo Tim, dann ist meine Frage beantwortet. Und das mit 3.1.8 verstehe ich natürlich. Ist ja auch schon ne Zeit her. Trotzdem Danke für den Hinweis.
  • edit: erledigt
  • Könntest du mir sgaen wo ich das Plugin zum kaufen von jcoins per cwalz Spenden Plugin downloaden kann ?
    • Tim hat damit weniger zu tun und da er leider keinen Shop hier hat wie andere werde ich das Plugin nur per PN weiter geben :)
  • Hallo Tim habe Dir nochmal geschrieben zwecks NodePush. Habe auf https umgestellt.
  • Hallo TIM gibts eigentlich eine WIO Anzeige für den Chat?
    • Meinst du nicht, dass du mit der Frage, welche im Übrigen hier bereits beantwortet wurde, im Forum besser aufgehoben bist?
    • ich hatte befürchtet, das es diese Thema schon gibt und Link darauf von dir erwartet. Ich habe es nicht gefunden.
  • bitte aus meiner e-mail mnn zu mann machen tippsel fehler in github......... wegen änderungen dort mal
  • hallo, danke für die Antwort. Schade mir gefällt dein Chat sehr gut aber kann man halt nix machen.
  • Hallo Tim, ich habe mich erst heute bei dir angemeldet mit der Frage ob es möglich ist deinen chat auch unter php3.0.12. einzubinden? Gruß Jens
    • Hallo, nein, das wird niemals möglich sein. PHP 3.0.12 dürfte um 2000 rum erschienen sein, das dürfte dem Mittelalter entsprechen. Das WCF 2 setzt übrigens PHP 5.3.2 voraus.
    • Falls du PHPBB 3.0.12 meinst, nein, das ist ebenfalls nicht möglich. Der Chat basiert komplett auf dem WCF, dem Framework hinter dem WoltLab Burning Board. ^^