Version für WSC

    • Official Post

    Hallo,


    es gab meines Wissens keine Änderungen an den Paketservern, daher ist es nicht notwendig eine Version fürs WSC zu erstellen, sie ist bereits kompatibel. Ich habe bei mir bereits ein paar WSC-Pakete drauf liegen, ich werde es noch einmal explizit testen.

  • Ich glaube Sascha hat auch schon einige Pakete auf seinem Paketserver. Das funktioniert soweit mir bekannt ist auch schon